AI 服務異常

Incident Report for FIRST LINE

Resolved

AI 服務已修正並維護完畢。
Posted Apr 12, 2025 - 09:30 CST

Investigating

AI 服務伺服器因異常正在維護中,AI 自動知識庫回復等相關功能暫時無法使用。
Posted Apr 11, 2025 - 00:30 CST
This incident affected: FIRST LINE AI.