錄音功能播放維護中
Incident Report for FIRST LINE
Resolved
目前錄音播放功能已恢復正常,包含今日 11 點後的所有錄音均可正常播放。感謝您的耐心與支持!
Posted Jan 17, 2025 - 14:46 CST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 17, 2025 - 14:34 CST
Update
We are continuing to investigate this issue.
Posted Jan 17, 2025 - 13:58 CST
Investigating
目前錄音功能無法正常播放,我們的相關技術人員正在積極調查並確認問題的觸發原因,力求盡快恢復功能。
Posted Jan 17, 2025 - 11:30 CST
This incident affected: 電話服務 (交談錄音).